Update vm builder scripts to handle new init scripts

Steps to reproduce

The current version of the scripts expects the old init scripts, this should be fixed once is applied.

Activity

Show:
Lars Kiesow
October 30, 2014, 3:47 PM

I think this is done by now. Please re-open if I'm mistaken.

Assignee

Greg Logan

Reporter

Greg Logan

Severity

Build Error

Tags (folksonomy)

None

Components

Fix versions

Affects versions

Priority

Critical
Configure