Upgrade EclipseLink JPA (2.0 → 2.6)

Description

Updating the JPA implementation (EclipseLink) from version 2.0 (2010) to 2.6 (2015)

Activity

Show:
Stephen Marquard
June 20, 2016, 6:51 PM

This looks like it's in 2.2.0, so should have a fix version of 2.2.0 rather than develop?

Fixed and reviewed

Assignee

Unassigned

Reporter

Basil Brunner

Tags (folksonomy)