We're updating the issue view to help you get more done. 

3rd party scripts out-of-date

Steps to reproduce

Steps to reproduce:
1.try to install 3rd party tools on Centos
2.fail
3.

Actual Results:

the gcc and libgomp versions it's trying to download don't exist on the mirrors.

Expected Results:

Workaround (if any):

Status

Assignee

Matjaz Rihtar

Reporter

Tero Karkkainen

Severity

Non Functioning

Tags (folksonomy)

Components

Fix versions

Affects versions

1.3

Priority

Major